
ЦИФРОВАЯ И ОФСЕТНАЯ ПЕЧАТЬ




ШИРОКОФОРМАТНАЯ ПЕЧАТЬ




ПЯТЫЙ ЦВЕТ 




заливка смолой

Обращаем

Ваше внимание:

Просим Вас внимательно проверять 
файлы, присланные Вам на проверку. 
Утверждая макет в печать, Вы 
принимаете на себя ответственность 
за ошибки и неточности, которые 
могут содержаться в этом макете. 
ПРЕТЕНЗИИ ПО УТВЕРЖДЕННЫМ 
МАКЕТАМ НЕ ПРИНИМАЮТСЯ. 

При возникновении брака ввиду 
несоблюдения технических 
требований, вся ответственность 
ложится на сторону, 
предоставившую макет. 

Цвет при печати может отличаться от 
экранного из-за особенностей 
монитора. В связи с этим без 
цветопробы претензии по цвету не 
принимаются. 

При подготовке макета для печати мы рекомендуем Вам ознакомиться 
с техническими требованиями к макетам:

ТЕХНИЧЕСКИЕ ТРЕБОВАНИЯ

к макетам для печати

Цифровая типография

и бизнес сувениры

2-3 Рекомендации к верстке

для цифровой

и офсетной печати

7-9
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5-6
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Мы принимаем макеты в формате:

Adobe Acrobat
v. 4

(PDF 1.3)

Макеты в других форматах рассматриваются, как требующие 
доработки, и, возможно, дополнительной оплаты.

Ai Adobe  
Illustrator

PSD Adobe 
Photoshop

Corel Draw
CDR

TIFF
TIFF

Adobe 
InDesign

INDD

EPS
EPS

суммА красок

Максимальное

допустимое значение 
суммы красок – 300%.



При офсетной печати

на картоне и офсетной 

бумаге – 280%

Цветовая модель 

Цветовая модель CMYK для 
цветной печати и Greyscale 

для черно-белой.



Цветовые модели RGB или 
lab при печати 

конвертируются в CMYK 
автоматически, что может 
привести к значительному 

изменению цветов.

Разрешение

Разрешение растровых 
изображений не менее 300 

dpi.



Все эффекты ( тень, 
растушевка, прозрачность и 

т.д.) примененные в 
иллюстрации, должны быть 
переведены в растр перед 

публикацией.

Спецкраски

Спецкраски (pantone, 
белый, лак и т.д.) 

указываются дополни-

тельными spot (плашеч- 

ными) цветами. 


Pantone Solid Coated (для 

мелованных бумаг) / 
Uncoated (для немело-


ванных).
 White – белый.


Clear – прозрачный.


UV – уф-лак.

Внимание! Цвет на Вашем мониторе и при печати на бумаге

может очень сильно различаться.



Это связано со многими факторами, такими как калибровка монитора, зависящая от условий и сроков его 
эксплуатации, установки яркости и контрастности, которые пользователь устанавливает персонально и т.д. 
Калибровка монитора под определенную печатную машину должна проводиться профессионалами с 
использованием специального оборудования. Поэтому, если цвет принципиален, рекомендуется делать 
цветопробу на тиражной бумаге или делать аналоговую цветопробу при офсетной печати.

Макеты, сделанные в программах пакета Microsoft Office (Word, Excel, PowerPoint) как правило, не подходят для 
высококачественной печати и не являются готовыми макетами, поэтому мы не несем ответственности за качество готовой 

продукции. Печать из данных приложений производится на страх и риск заказчика.

Макеты, созданные в среде MS Office, как 
макеты НЕ РАССМАТРИВАЮТСЯ ВОВСЕ.

Word Excel PowerPoint
DOC XLS PPT

Требования к макетам

для цифровой и офсетной печати
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Цифровая типография

и бизнес сувениры Требования к макетам
для цифровой и офсетной печати
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Цифровая типография

и бизнес сувениры Требования к макетам
для цифровой и офсетной печати

Размер страниц должен 
соответствовать обрезному 
формату (trim box) готового 
изделия.



Пунктирная линия - это линия обрезки Вашего 
изделия. Из-за технологических ограничений 
при печати и обрезке допуски составляют 1-2 мм, 
поэтому так важно располагать фон и элементы 
дизайна на вылет, а текст и значимые

элементы - внутри линии полей.



Trim box = обрезной формат = размер готового 
изделия



Дообрезной размер (размер в 
вылетами - media box)



Вылеты - это припуски к обрезному формату, 
дополнительные части изображения, выходящие 
за линии реза. Они необходимы, чтобы после 
обрезки на Вашем изделии не оставались белые 
поля. Вылеты должны составлять не менее 2 мм 
(не менее 5 мм для изделий с вырубкой и 
многополосных изданий) Таким образом, 
дообрезной размер визитной карточки 
составляет 94×54 мм.



Media box = дообрезной формат = размер 
готового изделия + вылеты

Поля



Вся значимая информация (логотип, текст и 
прочее) должна находиться по крайней мере

в 4 мм от линии реза. Поэтому для визитной 
карточки поле, в котором Вы можете 
располагать информацию, не боясь, что она 
зарежется, равно 82×42 мм.



Вылеты (bleed) должны составлять

не менее 2 мм.

ПРАВИЛЬНОНЕПРАВИЛЬНО

ПРАВИЛЬНОНЕПРАВИЛЬНО

ПРАВИЛЬНОНЕПРАВИЛЬНО

Пример макета для визитной карточки размером 90×50 мм
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Цифровая типография

и бизнес сувениры Требования к макетам для широкоформатной печати

Технические поля для изготовления стендов roll-up

Требования к макетам

для широкоформатной печати

Мы принимаем макеты в формате:

TIFF

Масштаб 1:1

Цветовая модель: CMYK

Черный цвет должен

быть составным:

C-60, Y-40, M-40, K-100.



Одноканальный черный

(C-0, Y-0, M-0, K-100)

на печати получится 
темно-серым.

Разрешение:

для больших форматов (6×3 м

и более) – 50-72 dpi для 
интерьерной печати – 150-200 dpi.

DPI

Вся значимая информация (текст, 
адреса, телефоны и т. д.) должна 
находиться на расстоянии

10-20 см от края.

BLACK

Все слои, особенно текстовые, 
должны быть сведены в 1 слой.

Сжатие: Только LZV или ZIP. 
Алгоритм JPEG порождает 
артефакты сжатия, в виде 
грязных квадратов на стыках 
контрастных цветов.

На мониторе они могут быть 
не заметны, но будут 
отчетливо видны при печати.

TIFF
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Цифровая типография

и бизнес сувениры Пятый цвет (спецкраска)

Пятый цвет (спецкраска)

ЦПМ Ricoh Pro C7100x 
распознает данные в макетах



ЦПМ Ricoh Pro C7100x распознает данные в 
макетах, содержащих пятый цвет — белый или 
прозрачный. Он наносится последним в одном 
прогоне с цветами CMYK. Чтобы ЦПМ понимала 
дополнительный цвет, в макете делается слой 
Clear — именно так и с большой буквы. В других 
вариантах написания CLEAR, LAK, Prozrachniy и т.д. 
РИП машины будет игнорировать слой.





Сам цвет слоя для визуализации в макете вы 
можете назначить каким угодно. Обычно 
используют что-то яркое «вырви глаз».



Clear

Любой злемент иллюстрации можно окрасить в белый цвет. Новые злементы 
белого должны соз- даваться в слое ’Spot White’. Если злементы других слоев 
окрашиваются белым, их необходимо перенести в слой ’Spot Whte’.

Создайте новый swatch/обpaзeц и назовите его ’White’ (Window/Colour/ 
Swatches). Задайте его как плашечный цвет и присвойте образцу видимый цвет 
(например, 100% Суаn), чтобы он четко вы- делялся на фоне изображения. Этот 
цвет будет распознан растровым процессором как белые чернила. Остальные 
swatches/oбpaзцы должны оставаться в палитре CMYK.

Создайте новый слой и назовите его ’Spot White’. Он должен оставаться верхним 
даже при нанесении дополнительных слоев. Попробуйте включить и выключить 
зтот слой, чтобы вывести на зкран или скрыть злементы, которые должны 
печататься белым цветом.

1

2

3
Элементы для печати белым цветом необходимо выбрать и перевести в режим 
’Overprint Fill’ (Window/Attributes), чтобы они наносились поверх цветов CMYK, а 
не исключали их.4

Создание белого плашечного 
цвета и его применение

к иллюстрации в программе 
Adobe Illustrator

Любой элемент макета можно окрасить в белый цвет. Новые элементы белого 
должны создаваться в слое ’Spot White’. Если элементы других слоев 
окрашиваются белым, их необходимо перенести в слой ’Spot White’.

Создайте новый swatch/образец и назовите его ’White’ (Window/Colour/ 
Swatches). Обозначьте его как плашечный цвет и присвойте образцу видимый 
цвет (например, 100% Cyan), чтобы он четко выделялся на фоне изображения. 
Этот цвет будет распознан растровым процессором как белые чернила. 
Остальные swatches/образцы должны оставаться в палитре CMYK.

Создайте новый слой и назовите его ’Spot White’. Он должен оставаться верхним 
даже при нанесении дополнительных слоев. Попробуйте включить и выключить 
этот слой, чтобы вывести на экран или скрыть элементы, которые должны 
печататься белым цветом.

1

2

3
Элементы для печати белым цветом необходимо выбрать и перевести в режим 
’Overprint Fill’ (Window/Output/Attributes), чтобы они наносились поверх цветов 
CMYK, а не исключали их.4

Создание белого плашечного 
цвета и его применение

к графическим элементам 
(шрифтам, панелям и 
логотипам) в программе 
Adobe InDesign

СОВЕТ!



Можно создавать иллюстрации для печати 
только белым цветом — без элементов 
CMYK — например, устройстео или 
логотип на цветной бумаге. В этом случае 
следует использовать только образец 
плашечного цеета 'White'.

Внимание!



При импорте в приложение InDesign 
файла, созданного в Photoshop или 
Illustrator и содержащего белый цвет, этот 
белый будет автоматически включен в 
готовый для вывода PDF-файл.
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Цифровая типография

и бизнес сувениры Пятый цвет (спецкраска)

В блоке ’Сhаnnеls’ (Каналы) создайте ноsый канал плашечного цвeтa и нaзoвитe 
его ’White’. Присвойте зтому каналу видимый цвeт (например, 100% Суаn), чтобы 
он четко выделялся на фоне изображения.

Откройте изображение s приложении Photoshop. Макеты могут относиться к 
модели RGB или CMYK. Если необходимо, измените настройки yposнeй (Image/ 
Adjustment/Levels) и других aтpи6yт oв.

Выберите злементы ддя печати белым цseтoм (например, Select/Colour Range)*

1
2
3

Если необходимо напечатать цветное изображение и белый цвет, включите все 
каналы. Если необходимо напечатать только белый цвет, выключите все 
цветовые каналы, кроме белого.4

Подготовка изображений и их 
злементов для печати белым 
цветом в программе Adobe 
Photoshop

Внимание!



Если вce цветовые каналы включены, при 
просмотре файла Ha экране изображение 
в канале ’White’ будет отображаться в 
ви-димом цвете (например, 100% Суап). 
Изображение в канале ’White’ будет 
выглядеть черным, если другие цветовые 
каналы выключены.

СОВЕТ!



Поскольку белый цвет наносится после CMYK, для печати цветным поверх белого требуется два прогона.

примеры использования спецкраски белого цвета

Заливка смолой

Нельзя 
делать
в макете 
острые углы

Минимальный

радиус кругления

1,5 мм

Максимальный

размер стороны

7 см 

Минимальный

размер стороны

2 см
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Цифровая типография

и бизнес сувениры Рекомендации к верстке для цифровой и офсетной печати

Рекомендации к верстке

для цифровой и офсетной печати

Размер страницы в файле должен быть равен 
обрезному формату изделия, вылеты должны 
быть продлены за пределы страницы на 2 мм.





Вся значимая информация (текст, логотипы и 
т.д.) не должна приближаться к обрезному 
краю более, чем на 4мм.





Разрешение документа должно быть 300dpi. 
Цветовое пространство документа CMYK, 
цветовой профиль Coated FOGRA39.





Все растровые изображения должны быть 
внедрены в публикацию, иметь масштаб 100%, 
и разрешение 300 dpi.





Крайне не рекомендуется использование 
элементов содержащих прозрачности, 
например размытие и тени, поскольку при 
печати они могут вести себя непредсказуемо. 
Если использование таких элементов 
неизбежно, то они должны быть 
отрастрированы с фоном Объект > Обработка 
прозрачности

Лишние элементы должны быть удалены с 
рабочего пространства, даже если они 
находятся за пределами печатного поля.





Все обводки (outlines) должны быть 
переведены в заливки с помощью команды 
Объекты> Контур>Преобразовать обводку в 
кривые.





При использовании эффектов, заливки 
узорами, и т.п. необходимо использовать 
функцию
Объекты> Разобрать.





Все шрифты должны быть переведены в 
кривые Текст>Преобразовать в кривые. Для 
того, чтобы убедиться в отсутствии шрифтов в 
документе, можно воспользоваться 
информацией о документе Окно>Информация, 
во вкладке «Шрифты» должно быть указано 
значение «НЕТ».





Документ должен быть сохранен в версии не 
выше CS5.

Adobe 
Illustrator

Ai

EPS

EPS

Размер страницы в файле должен быть равен 
обрезному формату изделия, вылеты должны 
быть продлены за пределы страницы на 2мм. 
Вся значимая информация (текст, логотипы и 
т.д.) не должна приближаться к обрезному 
краю более, чем на 4мм.





Разрешение документа должно быть 300dpi. 
Цветовое пространство документа CMYK, 
цветовой профиль Coated FOGRA39.





Все растровые изображения должны иметь 
разрешение 300 dpi.





Крайне не рекомендуется использование 
элементов содержащих прозрачности, 
например линзы и тени, а также заливки 
паттернами, поскольку при печати они могут 
вести себя непредсказуемо. Если 
использование таких элементов неизбежно, то 
они должны быть отрастрированы с фоном с 
разрешением 300-600 dpi.





Все обводки должны быть переведены в 
заливки Arrange > Convert Outline to Object.     
Не рекомендуется использовать обводку                   
на сложных  >  объектах, особенно на тексте, т. к. 

Corel может некорректно перевести ее в 
заливку. Для создания контуров рекомендуем 
пользоваться функцией Effects > Contour, но 
перед передачей в печать этот эффект, как и 
любой другой, нужно перевести в кривые 
Arrange>Break Contour Group Apart.





Лишние элементы должны быть удалены с 
рабочего пространства, даже если они 
находятся за пределами печатного поля.





При подготовке файлов не задавайте толщину 
линий Hairline - укажите толщину линий явно.





Все шрифты должны быть переведены в 
кривые (convert to curves), для того, чтобы 
убедиться в отсутствии шрифтов в документе, 
можно воспользоваться информацией о 
документе (File>Document Properties) в графе 
Text Statistic должно быть указано «No text 
objects in this document».





Документ должен быть сохранен в версии не 
выше 15

Corel Draw

CDR
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Цифровая типография

и бизнес сувениры Рекомендации к верстке для цифровой и офсетной печати

Размер страницы в файле должен быть равен 
обрезному формату изделия плюс вылеты по 
2мм. Например, если обрезной формат 
изделия равен 210x297мм, то размер холста 
(Canvas Size) должен быть 214x301мм (лишние 
2мм с каждой стороны будут срезаны, поэтому 
не рекомендуется располагать значимую 
информацию ближе, чем на 6мм от края 
холста).





Разрешение документа должно быть 300dpi. 
Цветовое пространство документа CMYK, 
цветовой профиль Coated FOGRA39.



Файл для печати не должен содержать 
дополнительных каналов и путей.


Файлы TIFF и PSD должны содержать только 
один слой (в Photoshop команда Layer>Flatten 
Image). При наличии в изображении слоёв с 
эффектами очень велика вероятность сбоя при 
выводе документа на печать.





При использовании JPEG-сжатия учтите, что 
качество изображения понижается и на 
изображении появляются артефакты.





Для файлов формата TIFF не допускается 
LZW-сжатие.

Верстка в Adobe InDesign принимается в 
случае необходимости внесения изменений, по 
предварительной договоренности с отделом 
допечатной подготовки.





Размер страницы в файле должен быть равен 
обрезному формату изделия, вылеты должны 
быть продлены за пределы страницы на 5мм. 
Вся значимая информация (текст, логотипы и 
т.д.) не должна приближаться к обрезному 
краю более, чем на 4мм.





Разрешение документа должно быть 300dpi.





Все растровые изображения должны иметь 
масштаб 100%, и разрешение 300 dpi. Цветовое 
пространство документа CMYK, цветовой 
профиль Coated FOGRA39.





В верстке не допускается использование 
системных шрифтов (те шрифты, которые 
устанавливаются в систему при инсталляции 
Windows или MacOS).





Крайне не рекомендуется использование 
элементов содержащих прозрачности, 
например тени, поскольку при печати они 
могут вести себя непредсказуемо.

Лишние элементы должны быть удалены с 
рабочего пространства, даже если они 
находятся за пределами печатного поля.





Верстка не должна содержать нестандартных 
расширений (Xtensions). При подготовке 
файлов не должны быть задействованы 
нестандарные модули (plugins), отсутствующие 
в стандартной поставке. Если дополнительные 
модули необходимы, то передавайте в 
типографию PostScript или PDF-файл.





Перед отправкой в типографию обязательно 
выполните проверку файла вёрстки командой 
File>Preflight. В окне отчёта вы увидите 
информацию обо всех используемых шрифтах, 
красках и внешних подвёрстанных файлах.





Там же будет информация о возможных 
проблемах, таких как отсутствие необходимых 
шрифтов или подвёрстанных файлов. В 
типографию верстка представляется в виде 
сборки, содержащей все использованные в 
публикации файлы, тексты и изображения, а 
также шрифты. Для этого можно 
воспользоваться функцией Package 
(File>Package).

Adobe 
Photoshop

PSD

TIFF

TIFF

Adobe

InDesign

INDD



9

Цифровая типография

и бизнес сувениры Пятый цвет (спецкраска)

При верстке буклетов более чем с 1-м фальцем учитывайте, что ширина внутренних полос будет меньше внешних.

Например, евробуклет ( 1/3 формата А4 ), должен складываться как 97-100-100 мм с лицевой стороны. 

Для продукции, скрепляемой клеевым 
бесшвейным способом (КБС), дополнительно 
необходимо учесть влияние корешка на текст и 
изображения, проходящие через разворот. 
Роспуск должен составлять не менее 3 + 3 мм.





Необходимо учесть, что боковая проклейка 
корешка уменьшает полезную пло- щадь 
внутренних полос обложки, первой и 
последней страницы блока примерно на 10-12 
мм со стороны корешка - не стоит размещать 
на этом поле значимую информацию.





Корешок 2 и 3 полос обложки, корешки первой 
и последней полос блока должны иметь белое 
поле шириной 5 мм (этим обеспечивается 
надежность вклеивания блока в обложку).





Файлы обложек могут предоставляться в виде 
разворотов, учитывающих размер корешка 
(толщину корешка для конкретного количества 
тетрадей и типа бумаги необходимо 
дополнительно уточнить в типографии).

Нежелательно делать корешок цветом, 
отличным от цвета первой и последней полос 
обложки, т.к. линия сгиба может колебаться на 
1-1,5 мм; по этой же причине следует с 
осторожностью размещать текст на корешке.





При дизайне и верстке разворотных полос 
необходимо учитывать реальные воз- 
можности полиграфического оборудования:





нежелательно использование тонких линий, 
совмещаемых в развороте;





нежелательно использование совмещаемых в 
развороте значимых объектов и портретов; 
нежелательно использование распашных 
объектов, расположенных с наклоном. Для 
изделий, скрепляемых с помощью пружины, 
необходимо предусмотреть поле для 
брошюровки: в зависимости от диаметра 
пружины и количества листов от 7 до 10мм.

Пример ЕВРОБУКЛЕТА

Макет должен 
изготавливаться


с учетом 
послепечатных работ


